Changes

Jump to navigation Jump to search

WPML

1 byte added, 14:56, 10 September 2014
no edit summary
'''What you need:''' Latest version of the [http://www.beds24.com/wordpress-plugin.htmlBeds24 html Beds24 plugin] (at least version 2.0.6), latest version of [http://wpml.org/purchase/ WPML plugin].
1. Install the Beds24 Wordpress plugin.
2. Install the [http://wpml.org/purchase/ WPML plugin]. There is a [http://wpml.org/documentation/getting-started-guide/ getting started guide] available.
3. Add the widget short codes to your pages, posts or widget area.

Navigation menu